<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>China&#8217;s cabinet unveils steps to spur new forms of consumption | China Economic Review</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://chinaeconomicreview.com/xmlrpc.php">
<meta property="og:image" content=""/>
    <meta property="og:image:width" content="822" />
    <meta property="og:image:height" content="438" />

<meta property="og:title" content="China&#8217;s cabinet unveils steps to spur new forms of consumption"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="China’s cabinet on Monday issued guidelines to boost new types of consumption, including online shopping and payments, in a bid to support the recovery of the economy, reported Reuters. New forms of c"/>
<meta property="og:url" content="https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/"/>
<meta property="og:site_name" content="China Economic Review"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://chinaeconomicreview.com/wp-content/uploads/2018/02/favicon.png" />
<link rel="apple-touch-icon" href="https://chinaeconomicreview.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://chinaeconomicreview.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://chinaeconomicreview.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://chinaeconomicreview.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="China Economic Review &raquo; Feed" href="https://chinaeconomicreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Economic Review &raquo; Comments Feed" href="https://chinaeconomicreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Economic Review &raquo; China&#8217;s cabinet unveils steps to spur new forms of consumption Comments Feed" href="https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chinaeconomicreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://chinaeconomicreview.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://chinaeconomicreview.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://chinaeconomicreview.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://chinaeconomicreview.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='rss-retriever-css'  href='https://chinaeconomicreview.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://chinaeconomicreview.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://chinaeconomicreview.com/wp-content/themes/goodnews5/css/main.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://chinaeconomicreview.com/wp-content/themes/goodnews5/css/media.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://chinaeconomicreview.com/wp-content/themes/cerbak/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://chinaeconomicreview.com/wp-content/themes/goodnews5/css/red.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://chinaeconomicreview.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://chinaeconomicreview.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.6.5' id='layerslider-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://chinaeconomicreview.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.6.5' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://chinaeconomicreview.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://chinaeconomicreview.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.4' id='revmin-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://chinaeconomicreview.com/wp-json/" /><link rel="alternate" type="application/json" href="https://chinaeconomicreview.com/wp-json/wp/v2/posts/82003" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chinaeconomicreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chinaeconomicreview.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TikTok deal hit by confusion over who will own and control the app' href='https://chinaeconomicreview.com/tiktok-deal-hit-by-confusion-over-who-will-own-and-control-the-app/' />
<link rel='next' title='China’s pork reserves running out as prices soar, analysts say' href='https://chinaeconomicreview.com/chinas-pork-reserves-running-out-as-prices-soar-analysts-say/' />

<link rel="canonical" href="https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/" />
<link rel='shortlink' href='https://wp.me/p9Cmz7-lkD' />
<link rel="alternate" type="application/json+oembed" href="https://chinaeconomicreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinaeconomicreview.com%2Fchinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chinaeconomicreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchinaeconomicreview.com%2Fchinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://chinaeconomicreview.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="China’s cabinet on Monday issued guidelines to boost new types of consumption, including online shopping and payments, in a bid to support the recovery of the economy, reported Reuters. New forms of consumption have played an important role in driving China’s economic recovery, but the development is hampered by inadequate infrastructure, weak service capacity and&hellip;" />
<link rel="amphtml" href="https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.6.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="China&#8217;s cabinet unveils steps to spur new forms of consumption" />
<meta property="og:url" content="https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/" />
<meta property="og:description" content="China’s cabinet on Monday issued guidelines to boost new types of consumption, including online shopping and payments, in a bid to support the recovery of the economy, reported Reuters. New forms o…" />
<meta property="article:published_time" content="2020-09-22T04:44:41+00:00" />
<meta property="article:modified_time" content="2020-09-22T04:44:43+00:00" />
<meta property="og:site_name" content="China Economic Review" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="China&#8217;s cabinet unveils steps to spur new forms of consumption" />
<meta name="twitter:image" content="https://i2.wp.com/chinaeconomicreview.com/wp-content/uploads/2018/02/cropped-icon.png?fit=194%2C194&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/chinaeconomicreview.com/wp-content/uploads/2018/02/cropped-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/chinaeconomicreview.com/wp-content/uploads/2018/02/cropped-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/chinaeconomicreview.com/wp-content/uploads/2018/02/cropped-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/chinaeconomicreview.com/wp-content/uploads/2018/02/cropped-icon.png?fit=194%2C194&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#932020;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-82003 single-format-standard ctct-goodnews5 right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars smooth_scroll_enable open_images_in_lightbox wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
    <div class="today_date">
September 22, 2020</div>
        <div class="top-left-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
        
        
        
        
        

        

        
                        	
	    </ul>		       </div> <!--tb left-->
        <div class="top-right-content">
                                    <div class="search-form">
                            <form method="get" action="https://chinaeconomicreview.com">
                                <input type="text" name="s" placeholder="Search ...">
                                <button class="button"><i class="fa-icon-search"></i></button>
                            </form>
                        </div>
        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://chinaeconomicreview.com">
		                                                    <img src="https://chinaeconomicreview.com/wp-content/uploads/2018/02/china-economic-review-logo-3.png" alt="China Economic Review" width="395" height="67" />
                                                                                               <img class="mom_retina_logo" src="https://chinaeconomicreview.com/wp-content/uploads/2018/02/china-economic-review-logo-3.png" width="395" height="67" alt="China Economic Review" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-primary" class="main-menu mom_visibility_desktop"><li id="menu-item-71629" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-75113" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://chinaeconomicreview.com/category/latest-features/"><i class="brankic-icon-suitcase2"></i>Business</a></li>
<li id="menu-item-71632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://chinaeconomicreview.com/category/economics-policy/"><i class="brankic-icon-navigation"></i>Economics &#038; Policy</a></li>
<li id="menu-item-71631" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://chinaeconomicreview.com/category/columns-interviews/"><i class="brankic-icon-microphone"></i>Columns &#038; Interviews</a></li>
<li id="menu-item-71633" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://chinaeconomicreview.com/category/alpha/"><i class="brankic-icon-dollar2"></i>Markets &#038; Finance</a></li>
<li id="menu-item-75112" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://chinaeconomicreview.com/cer-research/"><i class="momizat-icon-notebook"></i>CER Research</a></li>
<li id="menu-item-75372" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="https://chinaeconomicreview.com/wp-content/uploads/2018/10/CER1809.pdf"><i class="enotype-icon-newspaper"></i>Latest Issue</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-primary-1" class="device-menu mom_visibility_device"><li id="menu-item-71629" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-75113" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://chinaeconomicreview.com/category/latest-features/"><i class="brankic-icon-suitcase2"></i>Business</a></li>
<li id="menu-item-71632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://chinaeconomicreview.com/category/economics-policy/"><i class="brankic-icon-navigation"></i>Economics &#038; Policy</a></li>
<li id="menu-item-71631" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://chinaeconomicreview.com/category/columns-interviews/"><i class="brankic-icon-microphone"></i>Columns &#038; Interviews</a></li>
<li id="menu-item-71633" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://chinaeconomicreview.com/category/alpha/"><i class="brankic-icon-dollar2"></i>Markets &#038; Finance</a></li>
<li id="menu-item-75112" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://chinaeconomicreview.com/cer-research/"><i class="momizat-icon-notebook"></i>CER Research</a></li>
<li id="menu-item-75372" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="https://chinaeconomicreview.com/wp-content/uploads/2018/10/CER1809.pdf"><i class="enotype-icon-newspaper"></i>Latest Issue</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="https://chinaeconomicreview.com/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/" />
					</div>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://chinaeconomicreview.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://chinaeconomicreview.com/category/brief/" title="Brief"><span itemprop="title">Brief</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">China&#8217;s cabinet unveils steps to spur new forms of consumption</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-82003 post type-post status-publish format-standard category-brief category-category-sector-consumer category-category-sector-economics-trade"itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://chinaeconomicreview.com/wp-content/uploads/2018/02/china-economic-review-logo-3.png">
      <meta itemprop="width" content="395">
      <meta itemprop="height" content="67">
    </div>
        <meta itemprop="name" content="China Economic Review">
  </div>
  <meta itemprop="datePublished" content="2020-09-22T12:44:41+08:00"/>
  <meta itemprop="dateModified" content="2020-09-22T12:44:43+08:00"/>


                                   <h1 class="post-tile entry-title" itemprop="headline">China&#8217;s cabinet unveils steps to spur new forms of consumption</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2020-09-22T12:44:41+08:00" class="updated">September 22, 2020</time></span><span>In: <a href="https://chinaeconomicreview.com/category/brief/" title="View all posts in Brief">Brief</a>, <a href="https://chinaeconomicreview.com/category/category-sector-consumer/" title="View all posts in Consumer">Consumer</a>, <a href="https://chinaeconomicreview.com/category/category-sector-economics-trade/" title="View all posts in Economics &amp; Trade">Economics &amp; Trade</a></span><span>Tags: </span><span><a href="https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=China&#8217;s cabinet unveils steps to spur new forms of consumption&body=China&#8217;s cabinet unveils steps to spur new forms of consumption https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
               <div class="mom-social-share ss-horizontal border-box php-share" data-id="82003">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=China&#8217;s cabinet unveils steps to spur new forms of consumption&url=https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/&title=China&#8217;s cabinet unveils steps to spur new forms of consumption&source=https%3A%2F%2Fchinaeconomicreview.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=&amp;
url=https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/&amp;
is_video=false&amp;description=China&#8217;s cabinet unveils steps to spur new forms of consumption"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-82003">
                <a href="http://vkontakte.ru/share.php?url=https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/&title=China%26%238217%3Bs+cabinet+unveils+steps+to+spur+new+forms+of+consumption&image=&description=China’s cabinet on Monday issued guidelines to boost new types of consumption, including online shopping and payments, in a bid to support the recovery of the e"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

<br>    
<p>China’s cabinet on Monday issued guidelines to boost new types of consumption, including online shopping and payments, in a bid to support the recovery of the economy, reported <a href="https://www.reuters.com/article/us-china-economy-consumption/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption-idUSKCN26C1L8">Reuters</a>.</p>



<p>New forms of consumption have played an important role in driving China’s economic recovery, but the development is hampered by inadequate infrastructure, weak service capacity and lagging regulations, the State Council said.</p>



<p>China’s retail sales rose 0.5% in August from a year earlier, snapping a seven-month downturn, but still trailing behind expansion in exports and investment, as the economy steadily recovers from a coronavirus-induced slump.</p>



<p>China aims to foster a batch of model cities and leading companies on new types of consumption by 2025 and the share of online retail sales in overall retail sales would show as significant increase, the cabinet said.</p>



<p>China would allow qualified firms in the new consumption sector to raise funds by issuing stocks and bonds, while banks will reduce fees for consumers and firms, the cabinet said.</p>



<p>The government will also promote the close integration of online and offline businesses, and improve infrastructure, including 5G networks and data centers, it said.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-142130233-82003-5f6993f71b0f5' data-src='https://widgets.wp.com/likes/#blog_id=142130233&amp;post_id=82003&amp;origin=chinaeconomicreview.com&amp;obj_id=142130233-82003-5f6993f71b0f5' data-name='like-post-frame-142130233-82003-5f6993f71b0f5'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="82003">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=China&#8217;s cabinet unveils steps to spur new forms of consumption&url=https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/&title=China&#8217;s cabinet unveils steps to spur new forms of consumption&source=https%3A%2F%2Fchinaeconomicreview.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=&amp;
url=https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/&amp;
is_video=false&amp;description=China&#8217;s cabinet unveils steps to spur new forms of consumption"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-82003">
                <a href="http://vkontakte.ru/share.php?url=https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/&title=China%26%238217%3Bs+cabinet+unveils+steps+to+spur+new+forms+of+consumption&image=&description=China’s cabinet on Monday issued guidelines to boost new types of consumption, including online shopping and payments, in a bid to support the recovery of the e"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
			                        <div class="details ">
                            <a href="https://chinaeconomicreview.com/tiktok-deal-hit-by-confusion-over-who-will-own-and-control-the-app/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://chinaeconomicreview.com/tiktok-deal-hit-by-confusion-over-who-will-own-and-control-the-app/">TikTok deal hit by confusion over who will own and control the app</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
			                        <div class="details ">
                            <a href="https://chinaeconomicreview.com/chinas-pork-reserves-running-out-as-prices-soar-analysts-say/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://chinaeconomicreview.com/chinas-pork-reserves-running-out-as-prices-soar-analysts-say/">China’s pork reserves running out as prices soar, analysts say</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <h4><a itemprop="name" href="https://chinaeconomicreview.com/star-market-warns-investors-against-collusion-on-ipo-pricing/">STAR market warns investors against collusion on IPO pricing</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-22T12:47:48+08:00">September 22, 2020</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="https://chinaeconomicreview.com/chinas-property-developers-seek-to-dodge-new-rules-with-shift-of-debt-off-balance-sheets/">China&#8217;s property developers seek to dodge new rules with shift of debt off balance sheets</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-22T12:46:53+08:00">September 22, 2020</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="https://chinaeconomicreview.com/chinas-pork-reserves-running-out-as-prices-soar-analysts-say/">China’s pork reserves running out as prices soar, analysts say</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-22T12:45:50+08:00">September 22, 2020</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="https://chinaeconomicreview.com/tiktok-deal-hit-by-confusion-over-who-will-own-and-control-the-app/">TikTok deal hit by confusion over who will own and control the app</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-22T12:41:28+08:00">September 22, 2020</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="https://chinaeconomicreview.com/chinas-natural-gas-imports-set-to-slow-cutting-dependence-on-foreign-sources/">China’s natural gas imports set to slow, cutting dependence on foreign sources</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-21T11:39:44+08:00">September 21, 2020</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="https://chinaeconomicreview.com/chinas-commerce-ministry-issues-rules-on-unreliable-entities-list/">China&#8217;s commerce ministry issues rules on &#8216;unreliable entities&#8217; list</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-21T11:38:52+08:00">September 21, 2020</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="https://chinaeconomicreview.com/chinas-economy-remains-resilient-despite-external-risks-says-xi/">China&#8217;s economy remains resilient despite external risks, says Xi</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-21T11:38:08+08:00">September 21, 2020</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="https://chinaeconomicreview.com/california-judge-blocks-wechat-ban/">California judge blocks WeChat ban</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-21T11:37:24+08:00">September 21, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	<p class="must-log-in">You must <a href="https://chinaeconomicreview.com/wp-login.php?redirect_to=https%3A%2F%2Fchinaeconomicreview.com%2Fchinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption%2F%23respond">log in</a> to post a comment.</p>
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget "><div class="widget-head"><h3 class="widget-title"><span>SIGN UP FOR THE NEWSLETTER</span></h3></div><div data-form-id="71092" id="ctct-form-wrapper-0" class="ctct-form-wrapper"><form class="ctct-form ctct-form-71092 has-recaptcha" id="ctct-form-565775962" data-doajax="on" style="" action="" method="post"><span class="ctct-form-description" ></span><p class="ctct-form-field ctct-form-field-email ctct-form-field-required"><span class="ctct-label-top"><label for="email___4494a8d62c61053e20ee65d813b67478_0">Email <abbr title="required">*</abbr></label></span><input required type="email" name="email___4494a8d62c61053e20ee65d813b67478"  value=""  placeholder="Your email address" class="ctct-email ctct-label-top email___4494a8d62c61053e20ee65d813b67478" id="email___4494a8d62c61053e20ee65d813b67478_0"  /></p><div class="ctct-optin-hide" style="display:none;"><p class="ctct-form-field ctct-form-field-checkbox"><span class="ctct-input-container"><input type="checkbox" checked name="ctct-opt-in" class="ctct-checkbox ctct-opt-in" value="1" id="ctct-opt-in_0" /><label for="ctct-opt-in_0"> Yes, I would like to receive emails from China Economic Review. (You can unsubscribe anytime)</label></span></p></div><!--.ctct-optin-hide --><div class="ctct_usage"><label for="ctct_usage_field">Constant Contact Use.</label><input type="text" value="" name="ctct_usage_field" class="ctct_usage_field" tabindex="-1" /></div><p class="ctct-form-field ctct-form-field-hidden"><input  type="hidden" name="ctct-id"  value="71092"   class="ctct-hidden ctct-label- ctct-id"  tabindex="-1" /><p class="ctct-form-field ctct-form-field-hidden"><input  type="hidden" name="ctct-verify"  value="vbqnWn4dXYcWbfrw3BxZh26iB"   class="ctct-hidden ctct-label- ctct-verify"  tabindex="-1" /><p class="ctct-form-field ctct-form-field-hidden"><input  type="hidden" name="ctct-instance"  value="0"   class="ctct-hidden ctct-label- ctct-instance"  tabindex="-1" /><input type="hidden" name="ctct_time" value="1600783479" /><p class="ctct-form-field ctct-form-field-submit"><input  type="submit" name="ctct-submitted"  value="Subscribe"  placeholder="" class="ctct-submit ctct-label- ctct-submitted" id="ctct-submitted_0"  /></p><div class="ctct-disclosure"><hr><sub>By submitting this form, you are consenting to receive marketing emails from: China Economic Review, Rm 1804, New Victory House, Sheung Wan, http://www.chinaeconomicreview.com. You can revoke your consent to receive emails at any time by using the SafeUnsubscribe&reg; link, found at the bottom of every email. <a href="https://www.constantcontact.com/legal/service-provider" target="_blank">Emails are serviced by Constant Contact</a></sub></div></form><script type="text/javascript">var ajaxurl = "https://chinaeconomicreview.com/wp-admin/admin-ajax.php";</script></div></div><div class="widget_text widget widget_custom_html"><div class="widget-head"><h3 class="widget-title"><span>CER Research</span></h3></div><div class="textwidget custom-html-widget"><a href="/cer-research"><img src="https://i0.wp.com/chinaeconomicreview.com/wp-content/uploads/2018/03/cer-research-1.jpg" style="width:100%" alt="CER Research"></a></div></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
list-style-type: none;
padding-left:0px !important;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 600;
font-size: 14px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before { display:none !important; }

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span><a href="/category/brief" title="Daily Newsbriefs">Daily Newsbriefs</a></span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://chinaeconomicreview.com/star-market-warns-investors-against-collusion-on-ipo-pricing/" title="Permalink to STAR market warns investors against collusion on IPO pricing" rel="bookmark">STAR market warns investors against collusion on IPO pricing</a></h3><time class="rpwe-time published" datetime="2020-09-22T12:47:48+08:00">September 22, 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://chinaeconomicreview.com/chinas-property-developers-seek-to-dodge-new-rules-with-shift-of-debt-off-balance-sheets/" title="Permalink to China&#8217;s property developers seek to dodge new rules with shift of debt off balance sheets" rel="bookmark">China&#8217;s property developers seek to dodge new rules with shift of debt off balance sheets</a></h3><time class="rpwe-time published" datetime="2020-09-22T12:46:53+08:00">September 22, 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://chinaeconomicreview.com/chinas-pork-reserves-running-out-as-prices-soar-analysts-say/" title="Permalink to China’s pork reserves running out as prices soar, analysts say" rel="bookmark">China’s pork reserves running out as prices soar, analysts say</a></h3><time class="rpwe-time published" datetime="2020-09-22T12:45:50+08:00">September 22, 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/" title="Permalink to China&#8217;s cabinet unveils steps to spur new forms of consumption" rel="bookmark">China&#8217;s cabinet unveils steps to spur new forms of consumption</a></h3><time class="rpwe-time published" datetime="2020-09-22T12:44:41+08:00">September 22, 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://chinaeconomicreview.com/tiktok-deal-hit-by-confusion-over-who-will-own-and-control-the-app/" title="Permalink to TikTok deal hit by confusion over who will own and control the app" rel="bookmark">TikTok deal hit by confusion over who will own and control the app</a></h3><time class="rpwe-time published" datetime="2020-09-22T12:41:28+08:00">September 22, 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --><footer class="nb-footer" style="text-align: center;padding-top: 10px;margin-bottom: -10px">
                        <a href="/category/brief" class="show-more-link" style="color: #8e8e8e">Show More <i class="fa-icon-long-arrow-right"></i> </a>
</footer></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     	    		<div class="one_half" style="margin-right: 3%;">
		<div class="widget_text widget widget_custom_html"><div class="widget-head"><h3 class="widget-title"><span>About China Economic Review</span></h3></div><div class="textwidget custom-html-widget">China Economic Review (CER) has been a dependably independent voice on trends and developments in the greater Chinese economy for a quarter century. Our coverage has won recognition from the Society of Publishers in Asia and is widely read by economists, business leaders, academics and students with an interest in one of the world’s most vibrant and complex developing markets.</div></div><div class="widget momizat-social-icons">       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="googleplus"><a href="" target="_blank"><i class="fa-icon-google-plus "></i></a></li><li class="rss"><a href="/feed" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="linkedin"><a href="" target="_blank"><i class="fa-icon-linkedin "></i></a></li>		</ul>
	</div>
</div>			</div>

	    		<div class="one_fourth">
		<div class="widget_text widget widget_custom_html"><div class="widget-head"><h3 class="widget-title"><span>Contact us</span></h3></div><div class="textwidget custom-html-widget">Hong Kong office address:<br><br>

1801 Public Bank Centre<br>
120 Des Voeux Rd<br>
Hong Kong<br><br>

Tel: +852 2191 2999</div></div>			</div>

	    		<div class="one_fourth last">
		<div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Recent News</span></h3></div>		<ul>
		
			<li><a href="https://chinaeconomicreview.com/star-market-warns-investors-against-collusion-on-ipo-pricing/">STAR market warns investors against collusion on IPO pricing</a></li>

			
			<li><a href="https://chinaeconomicreview.com/chinas-property-developers-seek-to-dodge-new-rules-with-shift-of-debt-off-balance-sheets/">China&#8217;s property developers seek to dodge new rules with shift of debt off balance sheets</a></li>

			
			<li><a href="https://chinaeconomicreview.com/chinas-pork-reserves-running-out-as-prices-soar-analysts-say/">China’s pork reserves running out as prices soar, analysts say</a></li>

			
			<li><a href="https://chinaeconomicreview.com/chinas-cabinet-unveils-steps-to-spur-new-forms-of-consumption/">China&#8217;s cabinet unveils steps to spur new forms of consumption</a></li>

											</ul>
</div>			</div>

    	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Copyright © 2018​  <a href="http://www.sinomedia.net" target="_blank">SinoMedia Group Limited</a> All rights reserved</p>
                    <ul id="menu-footer-menu" class="footer_menu"><li id="menu-item-71943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71943"><a href="https://chinaeconomicreview.com/about/">About</a></li>
<li id="menu-item-71944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71944"><a href="https://chinaeconomicreview.com/advertising/">Advertising</a></li>
<li id="menu-item-71945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71945"><a href="https://chinaeconomicreview.com/contact-2/">Contact</a></li>
</ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-444002-5']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://chinaeconomicreview.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-recaptcha-v2.min.js?ver=1.8.8' id='recaptcha-v2-js'></script>
<script async="async" defer type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderReCaptcha&#038;render=explicit&#038;ver=1.8.8' id='recaptcha-lib-v2-js'></script>
<script type='text/javascript' src='https://chinaeconomicreview.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.8.8' id='ctct_frontend_forms-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chinaeconomicreview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinaeconomicreview.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/chinaeconomicreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinaeconomicreview.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://chinaeconomicreview.com/wp-content/themes/cerbak/js/jquery.stickit.js?ver=0.2.14' id='stickit-js'></script>
<script type='text/javascript' id='stickit-js-after'>
(function($) { jQuery(document).ready(function() { $('.main-sidebar').stickit(); }); })(jQuery);
</script>
<script type='text/javascript' src='https://chinaeconomicreview.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/chinaeconomicreview.com\/wp-admin\/admin-ajax.php","nonce":"6d4126e2d0","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/chinaeconomicreview.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinaeconomicreview.com/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://chinaeconomicreview.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=1.0' id='nice-scroll-js'></script>
<script type='text/javascript' src='https://chinaeconomicreview.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.5' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202039#ver=202039' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'142130233',post:'82003',tz:'8',srv:'chinaeconomicreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '142130233', '82003' ]);
</script>
    </body>
</html>
